Aller au contenu


Photo

Sonde Température Phoenix 2800W

Sonde température Phoenix

  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 CERE

CERE

    Habitué Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPip
  • 147 messages
  • Sexe:Homme
  • Localisation:Seine & Marne du nord

Posté 03 décembre 2013 - 17:23

Bonjour,

Ma serre de 19m2 construite cet été se prépare pour la première fois à affronter les affres de la saison hivernale. Le constructeur de la serre KOMAT m'a conseillé le chauffage Phoenix 2800w. J'ai complété par un chauffage bain d'huile au cas ou le Phœnix serait défaillant durant la nuit, ainsi qu'un chauffage pétrole à mèche si panne électrique totale. C'est, je pense, l'équipement nécessaire pour préserver l'investissement en orchidées.
Pour contrôler ce qui se passe dans la serre, j'ai investi dans une station météo WI-FI
NETATMO.
Après quelques semaines de fonctionnement, je m'aperçois que la courbe de température enregistrée par NETATMO est très fluctuante alors que je m'attendais à avoir une courbe presque linéaire. La station météo se trouve à environ un mètre cinquante du chauffage et un mètre cinquante de hauteur, quant à la sonde température de l'appareil Phoenix, elle est fixée contre la paroi externe du chauffage.
C'est, me semble-t-il, la raison pour laquelle, j'ai une indication de température en dent de scie. Pour obtenir un meilleur fonctionnement de la sonde température, je pense qu'il faudrait la déplacer et l'éloigner de l'appareil, car la station montre, que le déclenchement du chauffage, est trop tardif, la température de la serre chutant plus rapidement que celle régnant autour de la sonde.
Y a-t-il un moyen de déplacer la sonde du Phoenix ?
Afin d'obtenir une température ambiante plus réaliste, ne faudrait-il pas placer la sonde dans un récipient contenant un liquide ?
Vos commentaires et idées seront très utilement appréciés.



#2 noe17

noe17

    Grand gourou Orchidees.fr

  • Modérateurs
  • PipPipPipPipPipPip
  • 43 767 messages
  • Sexe:Homme
  • Localisation:Aunis / Charente Maritime

Posté 04 décembre 2013 - 02:50

 j'en parlais icihttp://www.orchidees...re#entry1347943 intervention n°26

 

 la sonde de température est déportée et on peu piloter les appareils electriques  (il suffit de régler le thermostat de l'appareil à une température plus élevée que le fonctionnement voulu)

 

 en revanche j'attire ton attention sur les effets très nocif pour les orchidées résultant de l'usage des radiateurs combustion...ceux qui ont essayé ont enregistrer des dégats importants



#3 CERE

CERE

    Habitué Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPip
  • 147 messages
  • Sexe:Homme
  • Localisation:Seine & Marne du nord

Posté 04 décembre 2013 - 03:39

Je n'y avais pas pensé. Je possède effectivement cette sonde, je m'en servais dans la pièce de la maison ou étais installé mes orchidées avant la construction de la serre. Qu'en penses-tu de l'idée de placer le bout de la sonde dans un récipient contenant un liquide ? J’aimerais avoir ton avis.
Pour ce qui est du radiateur à pétrole de secours, si je dois y avoir recours, ce ne serait qu'en cas de panne électrique générale et pour une très courte durée le temps de rétablir le circuit. Je suis d'accord avec toi ce n'est pas à utiliser en permanence.

sonde.JPG



#4 noe17

noe17

    Grand gourou Orchidees.fr

  • Modérateurs
  • PipPipPipPipPipPip
  • 43 767 messages
  • Sexe:Homme
  • Localisation:Aunis / Charente Maritime

Posté 04 décembre 2013 - 04:47

 c'est une sonde aérienne -  elle marche super bien dans l'air -  je pense que dans un liquide elle perdra de sa réactivité (le temps que la température du liquide s'équilibre) -  et si tu pense à un manchon humide, le risque est le refroidissement lié à l'évaporation (air en mouvement).

 

 non, juste à utiliser conformément à son usage prévu -  il faut bien choisir l'emplacement de la sonde.



#5 sarine

sarine

    Fana Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPip
  • 1 844 messages
  • Sexe:Homme
  • Localisation:Canton de Fribourg, Suisse

Posté 07 décembre 2013 - 11:37

Quand tu dis "déclenchement du chauffage trop tardif" mais que tu ajoutes que la température de la serre baisse plus vite que celle autour de la sonde cela se contredit. Veux-tu dire "enclenchement" trop tardif ?

 

Concernant le comportement de ta sonde Phoenix il est possible que le boîtier sur lequel elle est fixée est plus chaud (chaleur résiduelle de la chauffe précédente) que la sonde de ta station météo. Si ton chauffage a un thermostat de sécurité tu peux bien éloigner la sonde de ce boîtier ou recourir à la solution de Bernard avec les 2 thermostats en série en réglant plus haut celui du Phoenix mais cela ne va pas faire beaucoup d'effet sur tes dents de scie qui sont dues à un chauffage relativement puissant dans une serre probablement insuffisamment isolée. Mettre la sonde dans un liquide tampon thermique ne ferait qu'empirer la situation. Pour stabiliser ta ligne de température il faut diminuer la puissance des apports de chaleur et diminuer en même temps les pertes (vitesse de refroidissement à chauffage éteint). N'oublie pas qu'on travaille en tout ou rien et c'est toujours plus instable qu'un réglage linéaire qui augmente la puissance en fonction de l'erreur de température.


Modifié par sarine, 07 décembre 2013 - 11:46.


#6 noe17

noe17

    Grand gourou Orchidees.fr

  • Modérateurs
  • PipPipPipPipPipPip
  • 43 767 messages
  • Sexe:Homme
  • Localisation:Aunis / Charente Maritime

Posté 07 décembre 2013 - 12:24

c'est vrai que mon chauffage est réglé sur une faible puissance

 

 cependant, le fait de déporter   nettement la sonde , en choisissant un emplacement "neutre", on obtient une meilleure régulation

 

 l'usage d'un petit ventilo à faible débit (j'utilise un petit soufflant de salle de bain en position ventilo seul - d'une valeur de 10€ ) qui tourne en continu améliore aussi le situation



#7 CERE

CERE

    Habitué Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPip
  • 147 messages
  • Sexe:Homme
  • Localisation:Seine & Marne du nord

Posté 07 décembre 2013 - 17:32

Exacte sarine, c'est l'enclenchement du Phoenix qui était trop tardif. C'est à présent résolu, j'ai suivi la proposition de noe17 et l'installation du thermostat BioGreen a résolu mon problème. La courbe de température enregistrée actuellement par Netatmo est plus régulière. Il me reste néanmoins à améliorer l'isolation qui est loin d'être parfaite.