Aller au contenu


Phaleonopsis


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 Invité_casper_*

Invité_casper_*
  • Invités

Posté 29 décembre 2003 - 13:33

Bonjour à tous. Je viens de découvrir ce site et de m'y inscire... Voilà ma question : j'ai un phaleonopsis qui a développé une nouvelle tige sur celle qui a fleuri l'an passé. Pour le moment, il y a 5 boutons mais le premier s'est séché, il est resté très petit... Le deuxième prend le même chemin... Les autres sont encore bien verts et très petits. Ma plante est sur un lit de graviers pour que les racines ne trempent pas dans l'eau. La température est de 19°, elle n'est pas exposée à la lumière directe (à environ 1m de la fenêtre). Je l'arrose tous les 10-12 jours environ.
Pourquoi est ce que les boutons ne grossissent pas et pourquoi se sèchent-ils ? Merci de votre aide.

#2 Valmont

Valmont

    Fana Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPip
  • 3 219 messages
  • Sexe:Homme
  • Localisation:où c'est le mieux!!!!

Posté 29 décembre 2003 - 14:04

Bonsoir Casper
Un problème d'hygrométrie sans doute, ou un coup de froid....

#3 clo2

clo2

    Accro Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPipPip
  • 5 553 messages
  • Sexe:Femme
  • Localisation:77

Posté 29 décembre 2003 - 14:16

Pas forcement, j'ai tous les Phal au même endroit, 3 ou 4 font des fleufleurs, et pis le 5ème, ben ses fleurs avortent, pourquoi??????? that is the question
Clo

#4 Invité_patonsunique75_*

Invité_patonsunique75_*
  • Invités

Posté 29 décembre 2003 - 15:04

Dit donc mr Valmont raisonenement de quelqu'un qui connaitles orchids

#5 Valmont

Valmont

    Fana Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPip
  • 3 219 messages
  • Sexe:Homme
  • Localisation:où c'est le mieux!!!!

Posté 29 décembre 2003 - 15:15

:rolleyes: Mon dieu ,non, je débute dans les orchidées , à peine quelques mois...
J'ai lu pas mal de posts et c'est une question qui revient réguliérement, je n'ai fait que reprendre ce qui a parfois été dit.... :lol:

#6 Invité_Drakkon_*

Invité_Drakkon_*
  • Invités

Posté 29 décembre 2003 - 17:00

Salut a tous !

Je suis nouveau sur ce forum, mais j'ai quelques expérience avec les phals !

Elles n'aiment vraiment pas les produits chimiques ! style produitàa carreaux, vernis à ongles et j'en passe !

Donc mefiance quand vous utilisez ces produits d'entretient pour la maison ou si vous bricolez a proximité de Phal !

A tout les coups les fleurs en prennent un coup !

Voila !

Et content d'être parmis vous ! :D

#7 Invité_joce2_*

Invité_joce2_*
  • Invités

Posté 29 décembre 2003 - 17:20

:D ;)

BIENVENUS à vous deux Casper et Drakkon

c' est la saison des phals et la saison des nouveaux :D :D :D

ça en fait 5 en jours je crois YOUPIIII

allez les pros vite vite à vos conseils , nous avons besoin de vous :D :)

#8 philou

philou

    Accro Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPipPip
  • 6 342 messages

Posté 29 décembre 2003 - 17:46

allez les pros vite vite à vos conseils , nous avons besoin de vous :D :D

y'en a plus ,sont tous partis :D ;)

#9 Invité_titou_*

Invité_titou_*
  • Invités

Posté 30 décembre 2003 - 07:30

Voici ce qu'il y a écrit sur mon livre dans la partie erreurs de culture, chute des boutons floraux:

"Eclairement insuffisant, froid au niveau des racines, nutrition insuffisante, mauvais état des racines. C'est parfois une caractéristique de l'espèce. Ces symptômes sont courants en Décembre-Janvier. Fréquent chez Phalaenopsis en hydroculture lorsque des débris d'humus sont restés accrochés aux racines au moment du transfer. Air chargé d'éthylène par la proximité de fruits."
Je ne peut malheureusement pas t'aider d'avantage.
Bienvenue parmi nous et bienvenue à Drakkon aussi.

A plus tard

#10 Alain

Alain

    Accro Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPipPip
  • 9 264 messages
  • Localisation:Paris

Posté 30 décembre 2003 - 07:37

Bienvenue aux nouveaux....
Les pros sont pas partis ( et j'en suis pas loin de là..... ) croyez pas le père Philou. :D
Mais il y a les fetes, les ouacances, tout ça.

Pour le phal je dirai comme Valmont aussi froid ( pas en dessous de 15 la nuit) ou hygro trop basse......mais aussi comme Clo des fois ca veut pas......et c'est tête de lard & Co

Bref te voila bien avancé....... ;)

#11 maior

maior

    Fana Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPip
  • 3 053 messages
  • Localisation:Poitiers (86)

Posté 30 décembre 2003 - 08:32

Moi je pencherais aussi pour coup de froid ou hydro trop faible pour les boutons du haut de la hampe. :P
et que penser vous de l' ouverture de boutons de phalae à vitesse - que tortue ;) :D genre 8 jours qu'il essaye de s'ouvrir alors que sont voisin ouvre ces boutons en 1 journée ? <_< :angry: :angry:

#12 clo2

clo2

    Accro Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPipPip
  • 5 553 messages
  • Sexe:Femme
  • Localisation:77

Posté 31 décembre 2003 - 05:16

Ca j'ai aussi,, je pense que ça dépends des espéces, j'ai achetée des botanics en Belgique, je pense qu'elles n'auront pas la même attitude que celles forcées des jardineries
Clo

#13 maior

maior

    Fana Orchidees.fr

  • Habitués Orchidees.fr
  • PipPipPipPip
  • 3 053 messages
  • Localisation:Poitiers (86)

Posté 31 décembre 2003 - 07:15

moi c'est celle acheter en supermarché à 7 € qui s'ouvre le moin vite l' autre acheter chez fleuriste
c'est bizzard c'est petite bete la.. :lol:

#14 Invité_Cousin Hug_*

Invité_Cousin Hug_*
  • Invités

Posté 16 janvier 2004 - 16:25

7€ l'orchidae, c une bonne affaire ! :wub: